QQ下载 > 软件下载 > 网络工具 > 网络共享 > winbox中文版 v3.17 官方最新版

winbox中文版 v3.17 官方最新版

软件大小:1.52MB

软件语言:简体中文

软件授权:汉化版

软件类别:网络共享

更新时间:2019-07-17

官方网站:www.qqxiazai.com

应用平台:/Win8/Win7/WinXP

软件等级:

50%

50%

  • 软件介绍
winbox是一款非常专业的ros远程管理工具。winbox能够提供给用户十分全面完善的远程配置功能,你可以轻松的对路由器进行属性的配置,操作起来简单高效,帮助用户在相关的远程管理中提升效率。

winbox特色介绍

1、基于Windows下远程管理ROS的软件

2、提供直观方便的图形界面

3、可以轻松配置你的路由器

4、可以通过控制台操作路由器的配置

5、控制路由器执行与本地控制台同样的任务

winbox命令说明

/export 查看配置

/ip export 查看IP配置

/sy backup 回车

/int en 0 激活0网卡

/int di 0 禁掉0网卡

/sy reset 恢复路由原始状态

/sy reboot 重启路由

save name=你要设置文件名 备份路由

LOAD NAME=你要设置文件名 恢复备份

/interface print 查看网卡状态

0 X ether1 ether 1500 这个是网卡没有开启

0 R ether1 ether 1500 这个是正常状态

/ip service set www port=81 改变www服务端口为81

/ip hotspot user add name=user1 password=1 增加用户

/sy showdown 关机

/sy ide set name=机器名 设置机器名

/ip fir con print 查看当前所有网络边接